Jump to content

Fiesta mk6.5 2007 start onderbreker doet raar


 Share

Recommended Posts

Beste forumleden,

Sinds een paar maanden doet de start onderbreker een beetje vreemd.

De ene keer start de motor direct, maar steeds vaker begint het rode ledje in het dashboard snel te knipperen als ik het contact aan zet.

Dit gebeurt met beide sleutels.

Van de week bleef het dashboard even donker, en na een paar seconden kwamen alle waarschuwingslampjes op en kon ik starten.

Maar het kost af en toe ook 3 pogingen van sleutel in contact, aanzetten, wachten tot de rode led continu brandt en dan starten.

Een enkele keer komt het dashboard in 1 keer goed op, start de motor maar valt deze na 3 seconden uit en knippert de rode led van de startonderbreker.

Wie weet raad?

Link to comment
Share on other sites

Accu in goede conditie? Lijkt op probleem in het instrumentenpaneel , komt vaker voor reparatie via bv Ac tronics is het meest simpele oplossing maar er zijn meer bedrijven die dat doen Maar begin is met uit(laten) lezen dan weet je het zeker 

Link to comment
Share on other sites

  • 1 month later...
  • 1 month later...

Beste Fiesta rijders,

Het is een tijdje geleden dat ik dit probleem postte, maar het lijkt er op dat ons fiesta'tje een beetje last van kou heeft (vocht misschien ook wel).

Het punt is dat nu de temperaturen weer wat vriendelijker zijn geworden de problemen als sneeuw voor de zon zijn verdwenen.

De Akku zou het kunnen zijn, want met name als het richting de 0 graden of lager gaat begonnen de start problemen.

Maar nu, ook al staat de auto een paar dagen stil, sleutel er in contact aan, starten en hoppa lopen.

 

Link to comment
Share on other sites

  • 4 weeks later...

Hopelijk wel. Toch sta ik er niet raar van te kijken als het alsnog uit je tellerklokken komt. Doordat het nu minder koud is zijn de soldeer verbindingen waarschijnlijk dusdanig dat ze contact maken. De tijd zal het leren 😄

Link to comment
Share on other sites

  • 6 months later...

Inmiddels zijn we bijna een jaar verder en heeft de Fiesta het prima gedaan sinds dat de kou uit de lucht is.

Afgelopen week had m'n vrouw het ineens weer, een natte dag, en wat fris, weer de start onderbreker die lastig doet, maar sindsdien is het niet meer voorgekomen.....

Blijft vreemd.

Hopelijk valt het mee deze winter, nu met ruim 190.000km op de klok wordt het tijd voor een nieuwere auto volgend jaar.

Link to comment
Share on other sites

  • 1 month later...

Beste forum leden,

Na mijn laatste bericht leek alles redelijk te gaan, echter niets is minder waar.

De Fiesta ging steeds slechter starten, niet zozeer de startmotor, maar het opkomen van het dashboard (waarschuwingslampjes) duurde steeds langer of gewoon helemaal niet.

Mijn vrouw is een paar weken geleden ruim een kwartier bezig geweest om hem gestart te krijgen.

Uiteindelijk zelf maar eens op onderzoek uit gegaan, en de contact schakelaar was een hoofdverdachte.

Met de garage overleg gehad en zij kwamen tot dezelfde conclusie.

Nieuw contact blokje besteld.

Grappig is dat alleen ik de auto kon starten, sleutel doordraaien tot in contact stand, en dan een heel klein stukje doordrukken richting starten, daarmee kwam het dashboard op en kon ik starten, de garage kreeg hem niet aan de gang en heeft hem vanaf hun parkeerplaats de garage in moeten duwen.

Nu met het nieuwe contactblokje zijn alle start- en startonderbreker problemen als sneeuw voor de zon verdwenen, ook met de winter kou van nu.

Ik dacht laat ik dit maar delen, mocht iemand hetzelfde hebben.

Link to comment
Share on other sites

On 10-1-2024 at 07:59, john33 said:

Beste forum leden,

Na mijn laatste bericht leek alles redelijk te gaan, echter niets is minder waar.

De Fiesta ging steeds slechter starten, niet zozeer de startmotor, maar het opkomen van het dashboard (waarschuwingslampjes) duurde steeds langer of gewoon helemaal niet.

Mijn vrouw is een paar weken geleden ruim een kwartier bezig geweest om hem gestart te krijgen.

Uiteindelijk zelf maar eens op onderzoek uit gegaan, en de contact schakelaar was een hoofdverdachte.

Met de garage overleg gehad en zij kwamen tot dezelfde conclusie.

Nieuw contact blokje besteld.

Grappig is dat alleen ik de auto kon starten, sleutel doordraaien tot in contact stand, en dan een heel klein stukje doordrukken richting starten, daarmee kwam het dashboard op en kon ik starten, de garage kreeg hem niet aan de gang en heeft hem vanaf hun parkeerplaats de garage in moeten duwen.

Nu met het nieuwe contactblokje zijn alle start- en startonderbreker problemen als sneeuw voor de zon verdwenen, ook met de winter kou van nu.

Ik dacht laat ik dit maar delen, mocht iemand hetzelfde hebben.

Ten eerste: mooi dat het probleem is opgelost.

Ten tweede: altijd goed wanneer men de moeite neemt om uit te leggen wat de oplossing is. Hier kunnen mensen met een soortgelijk probleem hun voordeel mee doen...

Link to comment
Share on other sites

 Share

×
×
  • Create New...