Jump to content

Temperatuur


Recommended Posts

Hallo iedereen 

 

heb probleem met me fiesta de temperatuur loopt op naar 100 graden fan slaat niet aan (doet het wel met airco aan)

geen temperatuur lampje die brand bij die temperatuur 

geen sludge geen olie pijl die omhoog gaat 

word wel warm binnen in de auto 

had week geleden koelvloeistof bij gevuld tot Max en was deze week op de min 

gaat om de motor 1.6 ti 134pk 

iemand enig idee?

alvast bedankt 

 

Link to comment
Share on other sites

43 minutes ago, Stungun said:

Hallo iedereen 

 

heb probleem met me fiesta de temperatuur loopt op naar 100 graden fan slaat niet aan (doet het wel met airco aan)

geen temperatuur lampje die brand bij die temperatuur 

geen sludge geen olie pijl die omhoog gaat 

word wel warm binnen in de auto 

had week geleden koelvloeistof bij gevuld tot Max en was deze week op de min 

gaat om de motor 1.6 ti 134pk 

iemand enig idee?

alvast bedankt 

 

Net even test gereden bleef temperatuur netjes op 90 graden en zakte zelfs nog naar 85 het is dus alleen bij stationair draaien word die warmer 

Link to comment
Share on other sites

13 hours ago, Stungun said:

Net even test gereden bleef temperatuur netjes op 90 graden en zakte zelfs nog naar 85 het is dus alleen bij stationair draaien word die warmer 

Ik ben geen expert hierop maar in het verleden heeft een van mijn wagens thermostaat problemen gehad dus dit is mijn idee:

Rijwind allee kan genoeg zijn om hem goed te koelen, hoewel ik geen idee heb of dat ook zo is bij de 1.6 motor. Als hij vloeistof lekt zou ik kijken of je ergens water ziet zitten op de motor en slangen. Moeilijk te zien met alle regen nu maar goed het is een poging waard. Lampje gaat meestal pas branden ver over de 100 graden.

Als je een OBD scanner hebt kan je kijken of hij tot ~87-90 graden komt en daarna weer zakt, de meter blijft dan meestal wel op dezelfde plek staan. Dan gaat in ieder geval de thermostaat goed open. Als hij  ver onder de 85 blijft heb ik het idee dat die niet helemaal goed werkt en de thermostaat open blijft staan. Dit soort probleem heb ik gehad met mijn vorige niet fiesta wagen. Mogelijk is daar iets mis. Dit heeft dan overigens niets met de ventilator te maken, dat is mogelijk een ander probleem.

Voor mij klinkt het alsof hij op den duur de thermostaat open zet en die niet meer sluit wat er voor zorgt dat als je niet plankgas gaat hij koeler word dan je zou verwachten. Dan blijft hij koelen wat bij rijden prima is maar stationair is er dan geen wind omdat de ventilator niet draait en word hij dus warmer dan je zou verwachten.

Link to comment
Share on other sites

On 10-5-2021 at 12:14, TristanT said:

Ik ben geen expert hierop maar in het verleden heeft een van mijn wagens thermostaat problemen gehad dus dit is mijn idee:

Rijwind allee kan genoeg zijn om hem goed te koelen, hoewel ik geen idee heb of dat ook zo is bij de 1.6 motor. Als hij vloeistof lekt zou ik kijken of je ergens water ziet zitten op de motor en slangen. Moeilijk te zien met alle regen nu maar goed het is een poging waard. Lampje gaat meestal pas branden ver over de 100 graden.

Als je een OBD scanner hebt kan je kijken of hij tot ~87-90 graden komt en daarna weer zakt, de meter blijft dan meestal wel op dezelfde plek staan. Dan gaat in ieder geval de thermostaat goed open. Als hij  ver onder de 85 blijft heb ik het idee dat die niet helemaal goed werkt en de thermostaat open blijft staan. Dit soort probleem heb ik gehad met mijn vorige niet fiesta wagen. Mogelijk is daar iets mis. Dit heeft dan overigens niets met de ventilator te maken, dat is mogelijk een ander probleem.

Voor mij klinkt het alsof hij op den duur de thermostaat open zet en die niet meer sluit wat er voor zorgt dat als je niet plankgas gaat hij koeler word dan je zou verwachten. Dan blijft hij koelen wat bij rijden prima is maar stationair is er dan geen wind omdat de ventilator niet draait en word hij dus warmer dan je zou verwachten.

Dank je wel voor je antwoord 👌🏻👍🏻

Link to comment
Share on other sites

1 probleem is opgelost en dat is verliezen van koelvloeistof 😁

onderste radiator slang lek 

nu de rest nog even,

weet ook niet op welke temperatuur de fan aan gaat 

aangezien er lucht in het systeem kwam kan natuurlijk zijn dat daarom te warm werd en de fan niet aan ging 

Link to comment
Share on other sites

 Share

×
×
  • Create New...