Jump to content
Fiestaclub.nl

Recommended Posts

He he, eindelijk een Nederlands forum die iets met opties achteraf activeren heeft gelist.

1 hour ago, Grumpy91 said:

Dit zijn de sensoren die ik heb zitten. In het rondje zit niks, in de bovenste zitten 2 lenzen en in de onderste 1 sensor/lens.

Ik was ff in de war met onze Focus thuis, die heeft 2 (dacht) rondjes boven en 1 grotere vierkante eronder.

Toevallig is dit inderdaad de reden dat ik ook aan het zoeken ben, want ik zie daadwerkelijk iets zitten..
Daarnaast lijkt het me als de auto de lijnen met de lens kan zien, dat die ook borden moet herkennen.

Waarschijnlijk zal ik vooral dit topic blijven lezen, maar als ik een aanvulling heb zien jullie vanzelf wel een reactie ;)
 

Share this post


Link to post
Share on other sites
38 minutes ago, Grumpy91 said:

@Keromi007 zover bij mij bekend heeft mk7.5 geen lane assist optie toch?

 

Nee, de camera is voor Active city stop ofwel: als je < 50hm/h rijd dan stop hij automatisch voor voetgangers die plots oversteken.

Share this post


Link to post
Share on other sites
2 minutes ago, TristanT said:

Nee, de camera is voor Active city stop ofwel: als je < 50hm/h rijd dan stop hij automatisch voor voetgangers die plots oversteken.

Daarbij kan ik zeggen: die doet t prima bij mij (maar dan op een andere auto die ineens stil stond).

Share this post


Link to post
Share on other sites
2 hours ago, Grumpy91 said:

Dit zijn de sensoren die ik heb zitten. In het rondje zit niks, in de bovenste zitten 2 lenzen en in de onderste 1 sensor/lens.

 

Het is een cirkel van ongeveer 4cm met daarin een lens en een iets transparanter ding direct naast elkaar (ledje in infra-rood schijnt naar buiten en als er water op valt veranderd de brekingsindex en komt er meer/minder licht terug op de sensor achter de lens). Grote kans dat je er dus een hebt. 

Ziet er zo uit:
9c13400049d5b6faf6f9994badbc

Share this post


Link to post
Share on other sites

Hmmm. Eens aanzetten dan via Forscan en dus proberen met water 😛

Share this post


Link to post
Share on other sites
13 minutes ago, Grumpy91 said:

Hmmm. Eens aanzetten dan via Forscan en dus proberen met water 😛

Volgens mij is je vinger er op houden genoeg. Vergeet ook niet de hendel op interval stand te zetten, anders doet hij niets (interval werkt dan niet meer)

Share this post


Link to post
Share on other sites
3 hours ago, Grumpy91 said:

Dit zijn de sensoren die ik heb zitten. In het rondje zit niks, in de bovenste zitten 2 lenzen en in de onderste 1 sensor/lens.

Ik was ff in de war met onze Focus thuis, die heeft 2 (dacht) rondjes boven en 1 grotere vierkante eronder.

@TristanT moet natuurlijk ook de foto erbij zetten van de sensoren, dus hierbij nog:

https://ibb.co/SR9tY6w

Share this post


Link to post
Share on other sites
44 minutes ago, Grumpy91 said:

@TristanT moet natuurlijk ook de foto erbij zetten van de sensoren, dus hierbij nog:

 

Met de lichtinval is niet te zien of er een sensor achter zit, dus gewoon proberen zou ik zeggen. Het is dus die cirkel.

Share this post


Link to post
Share on other sites
1 hour ago, Grumpy91 said:

Daarbij kan ik zeggen: die doet t prima bij mij (maar dan op een andere auto die ineens stil stond).

Goed om te weten, nog nooit durven testen

Share this post


Link to post
Share on other sites
6 minutes ago, TristanT said:

Met de lichtinval is niet te zien of er een sensor achter zit, dus gewoon proberen zou ik zeggen. Het is dus die cirkel.

Okee, 1 van deze dagen maar eens proberen! Zal het even hier achterlaten of het gelukt is (of niet).
 

1 minute ago, TristanT said:

Goed om te weten, nog nooit durven testen

Nee ik ook niet. Was ook puur toeval: had de auto net een week en ineens ging de auto voor me vol de ankers in (om te parkeren blijkbaar), ik kon niet snel genoeg reageren vond de auto maar alarmlichten springen aan, op het schermpje kwam te zien: Active City Stop maar motor blijft lopen (ook zonder koppeling direct ingedrukt te hebben). Was een pfoe momentje toen!

 

Zijn er nog meer leuke/handige dingen om in te stellen via Forscan?

Share this post


Link to post
Share on other sites

Regensensor doet het niet. Krijg na het aanzetten de foutmelding dat er een storing mee is. Helaas!

Achterlichten laten branden bij DRL krijg ik ook niet aan (of ik doe ergens iets fout natuurlijk want weet niet precies welke optie ik moet veranderen in Forscan)

Share this post


Link to post
Share on other sites

Update:

vandaag heeft de auto bij de ford dealer gestaan. 
blis radar inleren is gelukt.

opties activeren zoals cruisecontrol, pdc achter en keyless entry niet. Kan niet met het ford software. 
dus wie is in bezit van software zoals forscan oid die mij daarmee wilt helpen??

 

alvast bedankt,

gr mark 

Share this post


Link to post
Share on other sites
2 hours ago, polly said:

Update:

vandaag heeft de auto bij de ford dealer gestaan. 
blis radar inleren is gelukt.

opties activeren zoals cruisecontrol, pdc achter en keyless entry niet. Kan niet met het ford software. 
dus wie is in bezit van software zoals forscan oid die mij daarmee wilt helpen??

 

alvast bedankt,

gr mark 

Blis gelukt ? Denk dat je een andere optie bedoelt blis heeft namelijk in de spiegel glazen een meldings led en aparte radar module,s en geloof niet dat die er inzitten 
Ben nu wel nieuwsgierig wat het is 

Share this post


Link to post
Share on other sites

Klopt de blis. Radar recht had ik vervangen omdat die stuk was alleen moest ingeleerd worden 

Share this post


Link to post
Share on other sites
56 minutes ago, polly said:

Klopt de blis. Radar recht had ik vervangen omdat die stuk was alleen moest ingeleerd worden 

Oohhh dan snap ik het was al aanwezig maar delen vervangen Duidelijk

Share this post


Link to post
Share on other sites

×