Jump to content
Fiestaclub.nl

Recommended Posts

Dag!

mijn Fiesta Mk 7 1.6 TDCi Econetic (2011, de 8-klepper, 278.000 kilometer op de teller) heeft sinds een tijdje last van startproblemen. Tot op heden start hij altijd, maar de laatste tijd steeds meer met grotere twijfel. Ik heb enkele filmpjes gemaakt. Ik vergeet soms te filmen, en dit zijn niet de ergste symptomen. Ik deel de filmpjes via mijn Google Drive account, hopelijk werkt dat. Zo niet, ga ik even kijken naar een oplossing. Over het algemeen zijn er twee versies die in meer of mindere mate voorkomen:

1.  na het omdraaien van de sleutel een snel getik en vervolgens slaat hij aan. 

https://drive.google.com/file/d/13e_XtiLDpu2KUHxBn1SfWjjwv5Gc-Gqt/view?usp=sharing

2. de auto lijkt even aan te slaan, stopt er mee en als ik de sleutel omgedraaid houd begint hij vanzelf weer aan de start. Ik heb een keer een half minuutje zo gestaan op een parkeerplaats, in het filmpje zie je het maar 1 keer.

https://drive.google.com/file/d/18va8XOCd4Xl4zh8IDlpVfvHy2_xZiLZd/view?usp=sharing

Daarnaast heb ik al een tijdje dat de dashboardverlichting en koplampen iets flikkeren. Ik dacht daarbij dus aan elektrische problemen. Hij heeft laatst bij een Bosch garage gestaan en daar waren accu, dynamo en spanningsregelaar in orde. Wonderbaarlijk genoeg hebben ze daar ook geen startproblemen ervaren, zal je altijd zien 😂

Is dit voor iemand een herkenbaar probleem of is dit iets waar iemand gedachten over heeft om op gestructureerde manier tot de kern te komen....ik denk nog in de richting van startonderbreker, sleutel of startrelais, maar wil het graag even hier voorleggen.

Dank!

Jeroen 

 

Share this post


Link to post
Share on other sites
Guest
35 minutes ago, econetic said:

Dag!

mijn Fiesta Mk 7 1.6 TDCi Econetic (2011, de 8-klepper, 278.000 kilometer op de teller) heeft sinds een tijdje last van startproblemen. Tot op heden start hij altijd, maar de laatste tijd steeds meer met grotere twijfel. Ik heb enkele filmpjes gemaakt. Ik vergeet soms te filmen, en dit zijn niet de ergste symptomen. Ik deel de filmpjes via mijn Google Drive account, hopelijk werkt dat. Zo niet, ga ik even kijken naar een oplossing. Over het algemeen zijn er twee versies die in meer of mindere mate voorkomen:

1.  na het omdraaien van de sleutel een snel getik en vervolgens slaat hij aan. 

https://drive.google.com/file/d/13e_XtiLDpu2KUHxBn1SfWjjwv5Gc-Gqt/view?usp=sharing

2. de auto lijkt even aan te slaan, stopt er mee en als ik de sleutel omgedraaid houd begint hij vanzelf weer aan de start. Ik heb een keer een half minuutje zo gestaan op een parkeerplaats, in het filmpje zie je het maar 1 keer.

https://drive.google.com/file/d/18va8XOCd4Xl4zh8IDlpVfvHy2_xZiLZd/view?usp=sharing

Daarnaast heb ik al een tijdje dat de dashboardverlichting en koplampen iets flikkeren. Ik dacht daarbij dus aan elektrische problemen. Hij heeft laatst bij een Bosch garage gestaan en daar waren accu, dynamo en spanningsregelaar in orde. Wonderbaarlijk genoeg hebben ze daar ook geen startproblemen ervaren, zal je altijd zien 😂

Is dit voor iemand een herkenbaar probleem of is dit iets waar iemand gedachten over heeft om op gestructureerde manier tot de kern te komen....ik denk nog in de richting van startonderbreker, sleutel of startrelais, maar wil het graag even hier voorleggen.

Dank!

Jeroen 

 

Nog de eerste accu?? Nw. accu derin, wie weet? 

Share this post


Link to post
Share on other sites
On 24-11-2020 at 11:07, bickel said:

Nog de eerste accu?? Nw. accu derin, wie weet? 

Ja, dit is de eerste accu. Ik denk dat het daarop gaat uitdraaien. Nog 1000 kilometer en dan mag ik voor de 280.000 beurt, neem ik 'm dan mee. 

Share this post


Link to post
Share on other sites

En de voor gloeibougies ook 100 %,zeker met de koude nachten???

Share this post


Link to post
Share on other sites

×