Jump to content
Fiestaclub.nl

Recommended Posts

Hallo.

 

Ik heb nog een uitdaging met mijn fusion. Wegens enorme kosten van ee revisie van de bak toch even hier mijn probleem plaatsen....

Als mijn fusion een tijdje staat komt het voor dat ik hem niet goed in de ve r snelling krijg . Rij ik 1meter en alles werkt perfect. De auto heeft 65000km gereden heeft helaas een frontale aanrijding gehad.

Mijn vermeoden is dat de bak een tik heeft gehad en dat de synchromessen het probleem kunnen zijn.

Hetvolgende is al gedaan:

 Olie vv met goede reiniging voor vervanging. Eigen kosten.

Kabels vervangen onder garantie.kosten kabels voor mijzelf. 

Verder krijg  ik er geen garantie op. Bij garage wordt gezegd wij merken het niet.... eigenlijk met alle problemen is dit het antwoord.

Zijn er hier leden die dit probleem met de bak hebben meegemaakt ? 

Share this post


Link to post
Share on other sites
On 17-6-2020 at 21:24, Steffen14 said:

Mijn vermeoden is dat de bak een tik heeft gehad en dat de synchromessen het probleem kunnen zijn.

Het zou ook de drukgroep van de koppeling kunnen zijn.

Share this post


Link to post
Share on other sites

Als het de drukgroep dan zou hij ook kraken als ik hem in de versnelling druk. Zover ik weet. 

Die veer controleer ik. Maar geloof ik niet helemaal dat het deze klachten veroorzaakt.

Het is ook niet constant. Alleen met de eerste keer uit stilstand en dan ook niet altijd.. 

 

Share this post


Link to post
Share on other sites

Hallo.

Inmiddels de veer gecontroleerd. Die is als nieuw.  

Het zou nog kunnen dat de kabel verkeerd is afgesteld maar de nieuwe kabels zouden standaard juist afgesteld afgeleverd moeten worden. 

Het lijkt er nu wel duidelijk op dat het de bak is en dat is kostbaar.

 

Share this post


Link to post
Share on other sites

Lijkt er dan inderdaad op dat de bak een tik gehad heeft door de dikke aanrijding die de wagen had. Ben je lekker mee.

Maar is het zeker dat de kabel altijd de goede afstelling heeft bij vervanging. Volgens Haynes moet deze afgesteld/gecontroleerd worden na vervanging volgens deze afstelgegevens:

versnbak-vi.png

Heeft men gecontroleerd? Heb hier geen ervaring mee maar dit is wellicht even mee te nemen bij verder foutzoeken.

Share this post


Link to post
Share on other sites

Ik had al iets gevonden dat de bak in zijn drie vergrendeld moet worden en dan afstellen Wel zien de kabels er iets anders uit dan op deze fotostellen.

Nu is de garage niet echt meewerkend waar de auto vandaan komt . Dus alles moet vanaf nu op eigen kosten.

Gelukki g zijn er nog maar 3 problemen.

De bak en de 'ruis' op de radio en het af en toe bokken van de motor met airco aan.

 

 

Share this post


Link to post
Share on other sites

Dat bokken met de airco aan is niet veel aan te doen. Dat doet mijn wagen ook d.w.z. in lichte mate voelbaar. Vreemd is wel dat er een signaal gecontroleerd wordt richting PCM of de aircopomp aan of uit is. Ofwel, pomp aan gas bijregelen. De firmware van de PCM lijkt dit niet goed op tijd te kunnen afvangen.

Share this post


Link to post
Share on other sites

 

4 hours ago, Steffen14 said:

en de 'ruis' op de radio

Enig idee of het een aardlus is die het dynamosingaal doorstuurt of verwacht je werkelijk interferentie op de inputkabels? (aux wil nog wel eens als antenne dienen indien het signaal van de dynamo sterk genoeg door komt via een van de kabels die er langs loopt en er geen shielding op zit).

Of bedoel je slecht ontvangst?

Share this post


Link to post
Share on other sites

Ruis op de radio is als volgt:

Normaal gebruik met bleutooth module die eigen accu heeft geen brom niets. Ook op cd speler en radio niet.

Als er geen inpit is op aux ook geen ruis cq brom.

Zet ik er een bleutooth module of de telefoon rechrstreeks op de aux die gevoed worden met  onboard 12volt komt de brom direct. Ook komt er de bekende dynamoruis naar voren. Dus de zoem die meegaat met de toeren. Koppel ik de voeding eraf . Weg probleem.

Ik wil graag een bleutooth module die ik niet steeds hoef op te laden. sterker die ligt in een la bij mijn werkbank. 

De ali aptx module die er nu in zit werkt perfect kan ook.met usb gevoed worden maar dan komt de brom ruis erbij.

Langs dynamo lopen geen vreemde slechte kabels. Ook de aux kabels zijn perfect. Niet dicht langs 12volt aangelegd. 

Mijn gevoel zegt dat het bougiekabels kunnen zijn. Zie dat er veel immi kabels zijn zonder weerstand erin. Dat verklaard mischien het iets bokken van de ford. 

Wat mij wel opvalt wij hebben een panda uit 2007 met airco. Daar merk je nauwelijks iets van ook geen gebok niets. nu is dat een zeer simpele auto met weinig gekke dingen. 

 

Share this post


Link to post
Share on other sites

Het bokken wat jij beschrijft is wat groot, want " bokken" in mijn beleving is hoogstwaarschijnlijk anders dan waar jij op doelt.

Mijn 1.6 motor houd ook in als de magneetkoppeling inslaat. Dit doet de 2.0 st motor helaas ook.

Het is voelbaar, maar "bokken" noem ik het zeer zeker niet.

Betreffende de bak, er zit in de bak een kunststof bus. Deze is bij mij vervangen omdat het schakelen niet meer wou. Kan een oplossing voor die van jou zijn

Share this post


Link to post
Share on other sites

Ik heb hier alles bij gezet. Het bokken gebeurd met koudere motor en niet constant. Zover ik merk blijft de airco constant draaien. Dus mahneetkoppeling blijft dan in. Zou ook niet mogen in en uit schakelen. 

Versnellingsbak ben ik beniewd naar een witte ring. Ik krijg alleen te horen van alle revisiebedrijven ed dat ze een complete revisie willen doen. Voor een bak met 65000km is dat zonde.. 

Kan er eentje voor 150 op de sloop halen laten monteren en als het goed is is het goed. Zo niet kan de bak retour. Maar dan ben ik met uurloon best nog wat kwijt.

Share this post


Link to post
Share on other sites

Deze was voor het schakelmechaniek. Is bij mijn vorige fiesta gedaan. Helaas niet meer de bon wat er precies is gedaan. 

Is bij de dealer opgelost

Hij ging heel zwaar in de versnelling, weet niet of het bij jou ook betreft

Share this post


Link to post
Share on other sites

De airco blijft constant draaien? De pomp bedoel je? Dat zou niet kunnen. De aircopomp gaat aan en uit met intervallen en dan voel je de motor licht inhouden bij aangaan van de pomp. De koelvin gaat wel continu aan met airco ingeschakeld. Zo werkt het al jaren bij mijn MK6.5

Is hier wat te herkennen van de versnellingsbak?: https://ford.7zap.com/nl/car/54/no/66/1915/16938/73456/

Hier in de buurt is een bedrijf wat allerlei versnellingsbakken aanpakt en erg goed is heb ik begrepen. Geen idee waar je woont overigens.

 

Share this post


Link to post
Share on other sites

Hoi.

 

Ik woon in almelo . Er zit hier eem specialist in versnellingsbakken. Ganzeboom. http://www.ganzeboom.net/

Sinds korte tijd hoor ik een droog geluid.

Zodra ik de koppeling intrap is deze weg. Denk dat dat de druklager is.

Nu hoor ik dat het wel eens met het schakelen te maken heeft.

 

 

Helaas is dit geen goedkoop klusje

Share this post


Link to post
Share on other sites
14 minutes ago, Steffen14 said:

Hoi.

 

Ik woon in almelo . Er zit hier eem specialist in versnellingsbakken. Ganzeboom. http://www.ganzeboom.net/

Sinds korte tijd hoor ik een droog geluid.

Zodra ik de koppeling intrap is deze weg. Denk dat dat de druklager is.

Nu hoor ik dat het wel eens met het schakelen te maken heeft.

 

 

Helaas is dit geen goedkoop klusje

Als jij je koppeling bedient, en het geluid is weg. Dan is het zeker het druklager. Je bak draaid namelijk niet rond

Share this post


Link to post
Share on other sites

Precies. Dacht dat het nog een lager in het blok kan zijn . Had ik bij mijn fiat stilo. Maar dan ligt er olie op de straat.

Druklager alleen valt nog te doen icm koppeling. Helaas wel door een garage je moet er toch goed gereedschap en een brug voor hebben. 

Maar zou het slechte schakelen hiermee te maken kunnen hebben?

Share this post


Link to post
Share on other sites
11 hours ago, Steffen14 said:

Precies. Dacht dat het nog een lager in het blok kan zijn . Had ik bij mijn fiat stilo. Maar dan ligt er olie op de straat.

Druklager alleen valt nog te doen icm koppeling. Helaas wel door een garage je moet er toch goed gereedschap en een brug voor hebben. 

Maar zou het slechte schakelen hiermee te maken kunnen hebben?

Lager in blok ook niet, zodra jouwn bak wordt bedient is het geluid immers weg. Jouwn motor draaid op dat moment nog.

Het geluid zou dan nog aanwezig moeten zijn.

Slecht schakelen.. kan maar heeft theoretisch gezien niks met het druklager te maken moeten hebben. 

Wel kan de koppeling versleten zijn en dat het pedaal helemaal moet worden ingedrukt om te ontkoppelen.

Maar wat bedoel je met slecht schakelen? Wil hij moeilijk van bv zijn 3 naar 4 of visaversa?

Zwaar schakelen, tandenpoetsen?

Share this post


Link to post
Share on other sites

Slecht schakelen is puur als ik uit 'koude stand' de auto in een versnelling wil zetten . Dan wil hij regelmatig met moeite in de versnelling. Maakt niet uit welke buitentemperatuur het is.

Na 10 meter rijden is het geheel weg. 

Daarom is het moeilijk te definieren.  

 

Share this post


Link to post
Share on other sites

Hallo kleine update.

Deze week op vakantie geweest mer de auto. Nu kwam ik achter een paar punten wat duidelijk mijn probleem weergeeft.

Motor uit koppeling intrappen schakelen honderd procent in orde.

Motor gestart moeilijk in versnelling soms niet in versnelling.

Tijdens rijden voel ik met schakelen terwijl de koppeling ingedrukt toch een raar iets. Net alsof de bak iets meedraait met de motor.

Ook bij stilstand kan ik verschil horen bij ingedeukte koppeling en totaal in zijn vrij

Dit duidt duidelijk op een versleten  druklager(of geknapte veer)

Ik las ook dat slecht schakelen hiermee te maken heeft.

Nu dacht ik ik ga zelf de koppeling en het lager vv. Maar het blijkt bij de fusion lastiger te zijn. En helaas heb ik geen beschikking tot een brug.  Ik kan heel gorgoedkoop onderdelen krijgen maar zonder brug niet te doen. Nu vraagt mijn garage 540 euro incl alle onderdelen.

Heeft iemand ervaring met dit probleem?

Heeft iemand ervaring met het loshalen van de bak?

Alles is identiek aan de fiesta maar alleen de carroserie is anders.

 

 

Share this post


Link to post
Share on other sites

Valt best mee, maar een brug en goed gereedschap is een must

Share this post


Link to post
Share on other sites

Hoi.

 

Dat is mijn probleem. Een brug is het ergste. Een balk of motorlift lukt nog wel.

Assen loshalen ed dan bak eraf. Maar ja de koppeling afstellen moet je geloof ik ook gereedschap voor hebben. Dan wordt het te kostbaar voor één auto.

Ik laat dit tzt door de garage doen kost dan 550 euro. 

 

Share this post


Link to post
Share on other sites
2 hours ago, Steffen14 said:

Hoi.

 

Dat is mijn probleem. Een brug is het ergste. Een balk of motorlift lukt nog wel.

Assen loshalen ed dan bak eraf. Maar ja de koppeling afstellen moet je geloof ik ook gereedschap voor hebben. Dan wordt het te kostbaar voor één auto.

Ik laat dit tzt door de garage doen kost dan 550 euro. 

 

Koppeling hoef je niet af te stellen. Alleen monteren is een tooltje wel aan te raden. Verder moet je het hydraulische gedeelte ontluchten.

2 man vereist of een druksysteem

Assen moet je uit het diff trekken, dit kan nog wel eens een klein gevecht worden. Hierbij loopt de bakolie eruit.

Share this post


Link to post
Share on other sites

Ik laat dit klusje over aan de garage. Wordt te lastig voor de deur en zonder brug....

Share this post


Link to post
Share on other sites

×