Jump to content

Vreemde storing


Jan kolman
 Share

Recommended Posts

Mijn fiesta  1600 bj 2008 heeft op dit moment een storing die zelfs Ford niet kan vinden en oplossen.

wanneer in de morgen de auto gestart wordt, niks aan de hand.

na een paar honderd meter gereden te hebben,gaat de motor stationair draaien,en helpt gasgeven niet.Dit duurt ongeveer 10 seconde en daarna is alles weer normaal.

De rest van de dag, geen probleem meer.

Het is begonnen nadat tijdens een onderhoudsbeurt de distributieriem vervangen is.

Dit is later nogmaals gedaan omdat de riem niet goed afgesteld stond.

Verder is de bobine,de bougiekabels en de bougies vervangen.

De software van het motormanagmentsysteem is ge update.

In de software is geen foutmelding te vinden.

 

Niets heeft het probleem opgelost.

Wie weet wat dit kan zijn?

 

Link to comment
Share on other sites

Accu is natuurlijk wel eens voor tien min. losgekoppeld geweest!? Is er ook eens een nw. accu geplaatst? :bordwelkom: Jan,  plaats het onderwerp in de rubriek "onderhoud en ...." !! 

Link to comment
Share on other sites

Hoi Jan,

Je stelt je vraag in het verkeerde rubriek. Dit is het voorsteltopic.

Maar ik zou gezien de distributieriem niet goed op tijd stond het tivct systeem (kleppen, instelbare nokkenas poelies) goed na(laten)kijken. En zoiezo de schuld (schade verhaal) bij diegene die de riem niet goed erop heeft gemonteerd leggen. 

 

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...