Jump to content

TristanT

Active users
  • Content Count

    606
  • Joined

  • Last visited

3 Followers

About TristanT

  • Rank
    Fiesta Regular

Previous Fields

  • Voornaam
    Tristan
  • Auto
    Ford Fiesta
  • Type
    MK7.5
  • Kleur
    Zilver

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. TristanT

    Temperatuur

    Ik ben geen expert hierop maar in het verleden heeft een van mijn wagens thermostaat problemen gehad dus dit is mijn idee: Rijwind allee kan genoeg zijn om hem goed te koelen, hoewel ik geen idee heb of dat ook zo is bij de 1.6 motor. Als hij vloeistof lekt zou ik kijken of je ergens water ziet zitten op de motor en slangen. Moeilijk te zien met alle regen nu maar goed het is een poging waard. Lampje gaat meestal pas branden ver over de 100 graden. Als je een OBD scanner hebt kan je kijken of hij tot ~87-90 graden komt en daarna weer zakt, de meter blijft dan meestal wel op dezelfde
  2. Ik zou beginnen met een topic aanmaken in het andere deel van het forum, niet iedereen leest de "voorstel" topics. Wellicht kan iemand daar beter antwoord geven op die vraag. Ik weet alleen dat je die sensor nodig hebt en dat die regen/lichtsnsoren priegeldingen zijn omdat je die goed vast moet plakken.
  3. Als je automatische ruitenwissers hebt zit de lichtsensor er ook in. Anders niet, dan is het veel werk maar kan je ook automatische ruitenwissers krijgen als je de sensor plaatst. En welkom natuurlijk
  4. ook voor @allesklusser Hint: als je de direct link gebruikt en die copy/paste van imgur komen ze direct als plaatjes in de post te staan.
  5. Weet iemand of die temperatuursensor een NTC is of een andere vorm? NTC's kunnen een paar graden minder geven als de weerstand in de kabel hoger is dan zou moeten (de weerstand zorgt dan voor een lagere gemeten temperatuur omdat de weerstand afneemt als de NTC warmer word maar een slechte kabel dan de weerstand omhoog gooit waardoor hij denkt dat het kouder is dan het werkelijk is). Vrij makkelijk door te meten door allebij de einden van de kabel te vinden en er een multimeter op te zetten in ohm stand zonder de sensor en het andere einde ergens in zit. Meer dan ~1 ohm = slechte kabel/contacte
  6. Gezien de DNS pushtiming voor de servers en de timeout die op het domein staat ~4 a 6 uur (globaal, .NL domein is meestal significant korter in de praktijk binnen nederland). Alle servers die ik kan checken werken weer. Bedankt voor de moeite!
  7. Ik denk van niet. Mogelijk krijgen we nog wel vragen van de hoster om het weer te testen, ik gok na een aanpassing, maar dat duurt ~2 a 3 uur gezien de tijd die staat voor het doorvoeren van een aanpassing aan die systemen (moet veel internet lagen door) dus dat zal op zijn vroegst ergens morgenmiddag zijn.
  8. bij de lokale sloop/onderdelenlijn.nl/ebay. Vroeger was het goedkoop om het vanuit engeland te halen en die dan herprogrammeren (met forscan oude ASbuilt er uit halen en dan terug zetten in de nieuwe) maar dat feestje is wegens invoerkosten voorbij.
  9. Veel success met een traceroute doen als het de NS niet resolved naar een ip. DNS probleem, niet routing. Ter overvloede: Routing vanaf mijn werk (NS vind hem niet, losse hosts entry gemaakt met ip 185.104.29.114 )
  10. Ik ga even uit van een Mk7.5 met 5" kleurenscherm maar voor de 4" is het volgens mij hetzelfde Je kan dit controleren: Werken de knoppen op het stuur en de radio nog wel? Bijvoorbeeld volume of bron aanpassen. De CAN bus werkt dan wel en het scherm is goed verbonden met de knoppen. Het zit waarschijnlijk niet in de kabels. Het scherm "werkt" in de zin dat alleen het niets weergeeft, vervanging waarschijnlijk noodzakelijk. Het kan echter nog zog zijn dat een kabel breuk elders zit tussen het dashboard en het scherm. Dit zal dan als foutmelding bij de OBD2 poo
  11. Dit was dus de informatie die ik nog nodig had om het goed door te geven. Maar aangezien het nu getagt is komt dat wel goed.
  12. Dat kan heel goed, blijkbaar hebben die het wel goed ingesteld. Dit is dus per provider anders, en kan zelfs binnen een provider anders zijn per regio. Ik heb het vermoeden dat zij automatisch alle subdomeinen (dus ook forum.fiestaclub.nl) doorsturen naar het hoofddomein (fiestaclub.nl) en aangezien dat dezelfde server is gaat dat goed. Ik zal het om het even laten waarom dat werkt, dat is niet echt iets voor een autoforum 🤓
  13. Dit heb ik al gemeld maar was iets technischer en niet duidelijk voor iedereen, hierbij even de uitleg: Dit komt doordat sommige DNS servers (die de naam wat je intikt omzet in wat de computer kan snappen) het subdomein van forum.fiestaclub.nl niet op kunnen zoeken. "fiestaclub.nl" werkt wel gewoon bij iedereen maar "forum.fiestaclub.nl" niet. Blijkbaar heeft jouw vaste provider hier geen issues mee en de mobiele wel. DNS instellingen naar cloudflare DNS veranderen kan dit oplossen maar dat gaat voor de meesten te ver. Waarschijnlijk is het een configuratiefout van de admin of
  14. De fiesta trekt zo'n 4 a 5 ampere met alleen de radio aan. Als je er dan een redelijke acculader aan hangt kan je zelfs zonder benzine de boel updaten. Met een verlengsnoer kan het zelfs op een zonnige dag gewoon buiten voor de deur. Wel even de ventilatie uit zetten, die vreet stroom.
  15. klinkt alsof hij niet snel genoeg reageert op een verandering in de verandering in benodigd vermogen. Maar daar moet iemand met meer kennis maar licht op schijnen om te kijken wat het precies is daar heb ik niet genoeg kennis van motoren voor.
×
×
  • Create New...