Markoes

Eindelijk fiesta st150

18 posts in this topic

Na ongeveer een jaar rondkijken nu ongeveer een maand mijn rode st150. Gekocht met versnellingsbakprobleem (lagers) dus dat moet ik nog laten maken. Ondertussen een milttek evo2 uitlaatspruitstuk, k&n filter 57i en 60mm gaskleppenhuis besteld. Een begin van de modificaties die ik wil aanbrengen.

Heb al heel veel op dit forum gelezen en is erg handig :-).

Share this post


Link to post
Share on other sites

Welkom!
Al wat mooie upgrades die je besteld hebt 8)

Share this post


Link to post
Share on other sites

Welkom hier 👍

Share this post


Link to post
Share on other sites

Van harte welkom 

Share this post


Link to post
Share on other sites

:bordwelkom:{nopics}

Share this post


Link to post
Share on other sites

we want pictures!

 

mogguh

Share this post


Link to post
Share on other sites
2 hours ago, BartM said:

:bordwelkom:{nopics}

2nd that!

 

Enehhh:  welkom :duim:

Share this post


Link to post
Share on other sites

Bedankt allen. Ik probeer foto's toe te voegen maar ik krijg de melding:

There was a problem processing the uploaded file. Please contact us for assistance.

Weet iemand waar dan aan ligt? Of hoe ik dat op kan lossen?

 

Share this post


Link to post
Share on other sites
5 hours ago, Markoes said:

Bedankt allen. Ik probeer foto's toe te voegen maar ik krijg de melding:

There was a problem processing the uploaded file. Please contact us for assistance.

Weet iemand waar dan aan ligt? Of hoe ik dat op kan lossen?

 

In geval je photobucket gebruikt eerst je plaatje op normaal formaat zichtbaar maken en dan rechtsboven kiezen voor "IMG" De linkerwijzing die nu automatisch op je clipboard gezet wordt, plaats je vervolgens in je topic met ctrl-v en je ziet de link verschijnen maar nog niet het plaatje. Na "Submit Reply" verschijnt je plaatje in het topic waarna je het eventueel nog kunt bewerken.

Share this post


Link to post
Share on other sites
6 hours ago, Markoes said:

Bedankt allen. Ik probeer foto's toe te voegen maar ik krijg de melding:

There was a problem processing the uploaded file. Please contact us for assistance.

Weet iemand waar dan aan ligt? Of hoe ik dat op kan lossen?

 

Zelf heb ik het gefixt via myalbum... werkt ook prima (voor zover ik nu weet), en uploaden / delen per link gaat erg vlot.

Share this post


Link to post
Share on other sites

Welkom!1 :D

 

Share this post


Link to post
Share on other sites

Welkom 😆

Share this post


Link to post
Share on other sites

Welkom! Had ik jou niet gesproken via whatsapp? 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now