Jump to content
Fiestaclub.nl
Sign in to follow this  
allesklusser

Notificatie over topicreplies via email werkt niet meer?

Recommended Posts

Ik merk dat sinds kort ik geen emails meer ontvang zoals gebruikelijk ingesteld met "Notify me of replies" .

Wie heeft hier nog meer problemen mee ontdekt of is er iets in deze veranderd op de forumserver?

Heb voor dit topic "Notify me of replies" 100% zeker aangezet.

Share this post


Link to post
Share on other sites

Sinds 19 januari kunnen er geen e-mails meer verzonden worden vanaf de server, we gaan uitzoeken waarom dat is.

Share this post


Link to post
Share on other sites

Kan het ook zijn Ferdi dat de PM's niet werken? Ik heb namelijk Niels een PM gestuurd en deze staat nog steeds op "Not read yet" terwijl hij wel 2 uurtjes geleden vanaf het moment van dit reply hij het forum heeft bezocht.

 

Share this post


Link to post
Share on other sites

De PM's zouden zover ik weet moeten werken en alle notificaties op het forum zelf ook.

Share this post


Link to post
Share on other sites

Het viel mij ook al op dat ik geen emails kreeg, gelukkig is het probleem bekend bij de admins en wordt eraan gewerkt! :) 

Share this post


Link to post
Share on other sites
7 hours ago, The Crow said:

De PM's zouden zover ik weet moeten werken en alle notificaties op het forum zelf ook.

Klopt achteraf. Er ging iets mis met de reply van Niels, toeval dus.

Share this post


Link to post
Share on other sites

We hebben een andere manier op de server ingesteld voor het verzenden van de e-mails want de huidige manier was er opeens mee gestopt. Het zou nu weer moeten werken, mailtjes die nog in de wachtrij staan worden langzaam aan ook verzonden.

Share this post


Link to post
Share on other sites
Sign in to follow this  

×