Jump to content
Fiestaclub.nl

rockzorr

Active users
  • Content Count

    2
  • Joined

  • Last visited

About rockzorr

  • Rank
    Fiesta Newbie

Previous Fields

  • Voornaam
    Niek
  • Auto
    Ford Fiesta
  • Type
    Niet bekend
  • Kleur
    Blauw
  1. Hoi, allemaal Niek hier, sinds 6 jaar fiesta rijder, en onlangs van een fiesta uit 1996 overgestapt naar een 1.3 Fiesta uit 2004. Heb onlangs wat problemen gehad dat er een lampje brande, hetzeflde lampje als dat de handrem erop staat. Dit verdween na het bijvullen van de remvloeistof. Maar nu lekt het meer dan eerst, en werkt de koppeling niet meer, ik kan hem helemaal indrukken maar schakelen lukt niet, als ik hem bijvoorbeeld bijna in de 1 hebt wil hij wel een beetje wegrijden. Heeft iemand enig idee waar dit aan kan liggen. Een vriend van me vertelde dat waarschijnlijk de koppelingscilinder in de versnellingsbak lekt, en dat dan de hele versnellingsbak eruit moest etc. Heeft iemand misschien een idee of het nog ergens anders aan kan liggen. Mvg Niek
  2. rockzorr

    Hallo mede Feestrijders

    Hoi, allemaal Niek hier, sinds 6 jaar fiesta rijder, en onlangs van een fiesta uit 1996 overgestapt naar een 1.3 Fiesta uit 2004. Heb onlangs wat problemen gehad dat er een lampje brande, hetzeflde lampje als dat de handrem erop staat. Dit verdween na het bijvullen van de remvloeistof. Maar nu lekt het meer dan eerst, en werkt de koppeling niet meer, ik kan hem helemaal indrukken maar schakelen lukt niet, als ik hem bijvoorbeeld bijna in de 1 hebt wil hij wel een beetje wegrijden. Heeft iemand enig idee waar dit aan kan liggen. Een vriend van me vertelde dat waarschijnlijk de koppelingscilinder in de versnellingsbak lekt, en dat dan de hele versnellingsbak eruit moest etc. Heeft iemand misschien een idee of het nog ergens anders aan kan liggen. Mvg Niek
×